El Ranchito II

Últimos temas
» ayuda conocedores !!!!!!!!! quiero iniciar una pequeña granja de gallinas ponedoras, cual es la mejor opcion ????
Dom 9 Sep 2018 - 7:50 por autosuf

» XIII Campeonato de España de Avicultura, Colombicultura y Cunicultura (Sariñena) 2018
Vie 20 Jul 2018 - 10:00 por autosuf

» gallina que canta
Miér 30 Mayo 2018 - 2:38 por Amanda Azcona Cózar

» Que Les Parese Mi Gallos .....
Mar 15 Mayo 2018 - 14:24 por Victor Casavielle

» Para empezar a hablar de palomas
Miér 2 Mayo 2018 - 12:48 por autosuf

» Enfermedad de mi gallinita Ocho.
Sáb 21 Abr 2018 - 9:35 por autosuf

» Mi pollito continua enfermo.
Miér 18 Abr 2018 - 9:22 por autosuf

» Pollo hembra.
Sáb 7 Abr 2018 - 9:02 por autosuf

» Extraña Enfermedad en Gallinas "Muerte Súbita"
Jue 22 Mar 2018 - 1:42 por Luzbelguerrero

» al comprar un ave, como detectar su buen estado de salud?
Mar 20 Feb 2018 - 21:36 por Eloisa

» Creo que mi gallo esta enfermo
Miér 14 Feb 2018 - 9:20 por autosuf

» Exposición Avicola Alba de Tormes, 26, 27 y 28/01/2018
Vie 2 Feb 2018 - 8:14 por autosuf

» pollita con pico hacia los lados
Sáb 6 Ene 2018 - 19:45 por Gustavo DORTA

» IPPE, 2018 International Production & Processing Expo enero 30 - febrero 1
Jue 4 Ene 2018 - 17:40 por autosuf

» IX EXPOSICION INTERNACIONAL DE AVICULTURA EOALAK. 15 al 17/12/2017
Miér 13 Dic 2017 - 9:36 por autosuf

» Hola buen dia a todos, me presento, me llamo jose soy de Mexico y soy nuevo en este foro.
Jue 7 Dic 2017 - 20:54 por autosuf

» XI EXPOSICIÓN AVIVAL - REQUENA 2017
Mar 5 Dic 2017 - 20:32 por autosuf

» Codornices desde la PATAGONIA ARGENTINA
Vie 1 Dic 2017 - 22:10 por autosuf

» Gallo catalán
Jue 30 Nov 2017 - 9:04 por Admin

» XII Campeonato de España de Avicultura, Colombicultura y Cunicultura de Raza 2017
Miér 22 Nov 2017 - 9:45 por autosuf

Patrocinador
(Ejemplo de publicidad de patrocinadores) Mas info Aqui!!!
Conectarse

Recuperar mi contraseña

¿Quién está en línea?
En total hay 4 usuarios en línea: 0 Registrados, 0 Ocultos y 4 Invitados

Ninguno

La mayor cantidad de usuarios en línea fue 79 el Vie 4 Oct 2013 - 21:02.
Ganador de Diciembre
Ganador del concurso "Foto del mes" Diciembre es Ximena

Ahora participen en el concurso de Enero , adelante!!!!

Los posteadores más activos de la semana

XIII Campeonato de España de Avicultura, Colombicultura y Cunicultura (Sariñena) 2018

Vie 20 Jul 2018 - 10:00 por autosuf

23 noviembre, 2018 – 25 noviembre, 2018 todo el día
Sariñena


Comentarios: 0

Exposición Avicola Alba de Tormes, 26, 27 y 28/01/2018

Jue 18 Ene 2018 - 7:56 por autosuf

26 enero, 2018 – 28 enero, 2018 todo el día
Plaza de Toros Ducal
Calle Castillo, 1
37800 Alba de Tormes, Salamanca
España

VI Campeonato Internacional de Avicultura y Colombicultura


IV Campeonato de Castilla y León de Razas Autóctonas Españolas



Ver en sección Eventos


Comentarios: 1

IPPE, 2018 International Production & Processing Expo enero 30 - febrero 1

Jue 4 Ene 2018 - 17:40 por autosuf

The 2018 International Production & Processing Expo will bring together more than 1,200 exhibitors and 30,000 visitors in Atlanta, Ga. USA from Jan. 30 - Feb. 1, 2018.

Más Información:


Comentarios: 0

IX EXPOSICION INTERNACIONAL DE AVICULTURA EOALAK. 15 al 17/12/2017

Miér 13 Dic 2017 - 9:36 por autosuf

IX EXPOSICION INTERNACIONAL DE AVICULTURA EOALAK.
ABANTO y ZIERBANA - BIZKAIA. (Gallarta)
Frontón Txikito.
.
DEL 15 al 17 de Diciembre del 2017

Ver en apartado de Eventos http://elranchito2.foromx.com/events

Comentarios: 0

XI EXPOSICIÓN AVIVAL - REQUENA 2017

Miér 29 Nov 2017 - 10:04 por autosuf

RECINTO FERIAL DE REQUENA
A modo de resumen os ponemos el Calendario de la Exposición:

Recepción de animales: Miercoles 29 de noviembre.
Enjuiciamiento: Jueves y viernes 30 de noviembre y 1 de diciembre.
Viernes 1 de diciembre: Visitas escolares y jubilados.
Abierto al publico: 15:30 a 19:00.
13:00 Inauguración oficial.
No habrá venta durante ese dia.
Sábado 2 de diciembre: de 09:00 a …

Comentarios: 4

Crear foro
Siguenos en Facebook y youtube
FACEBOOK

YOUTUBE

Ver mensajes desde la última visita

Ver tus mensajes

Ver mensajes sin respuesta

Marcar todos los foros como leídos
MANUAL DE USUARIO [ER2]
¿Que es un foro?
Un foro es un sitio web, donde la gente se junta en comunidad para conversar un tema en común, en nuestro caso elranchito2.foromx.com es para compartir sobre los animales de granjas y sus labores, la gente comparte y abre tema que los usuarios irán respondiendo a medida que se conecten, un foro no es un medio instantáneo como un chat, no se tienen respuestas inmediatas (aunque algunas veces las hay) pero los usuarios tienen vida propia, familia y obligaciones pero siempre se dan un tiempo para compartir entre todos.

Seguir leyendo....

Anuncios

    No hay anuncios disponibles.


    ¿Todos tienen este problema en sus temas?

    Ir abajo

    ¿Todos tienen este problema en sus temas?

    Mensaje  Admin el Lun 10 Nov 2014 - 14:18

    Buenos días a todos.

    Se trata de esto.


    Esa imagen negra que dice "CLICK and Discover imageshack"

    Esto se vería en el tema que crea uno, correspondería al botón GRACIAS que al parecer se estropio.

    La pregunta es si le sucede a todos o es un problema de mi ordenador?

    Atte administración

    ______________________________________________


    Hola Invitado ! Disfruta del foro y ten en cuenta siempre los consejos de comportamientos o "Reglas" del foro que puedes encontrar en el apartado "Normas"
    ¡Gracias por su tiempo.!

    Contáctanos por MP, por correo electrónico, enlace Contactar que encontrarás al pie de página o en el apartado Consejos para el foro y avisos.
    avatar
    Admin

    Administrador
    Administrador

    España
    Mensajes : 1096
    ¡Puntuación por Participación! : 2126
    Reputación : 167
    Fecha de inscripción : 31/01/2013
    Ciudad/Región : Madrid
    Grado de participacion : Staff

    Ver perfil de usuario http://www.elranchito2.foromx.com

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  juanmmg54 el Lun 10 Nov 2014 - 19:12

    Yo también tengo ese problema, si bien como no es solo en este foro, consideraba que sería alguna incidencia del ordenador o algúna cuña de imageshack, con fines de captación.,

    ______________________________________________

    Saludos
    avatar
    juanmmg54

    Ranchero Profesional
    Ranchero  Profesional

    España
    Mensajes : 958
    ¡Puntuación por Participación! : 1336
    Reputación : 169
    Fecha de inscripción : 21/04/2013
    Ciudad/Región : San Roman de los Montes (España
    Grado de participacion : 100%

    Ver perfil de usuario

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  Admin el Mar 11 Nov 2014 - 15:02

    Gracias juanmmg54 por responder, si somos dos los que tenemos el problema me imagino que debe ser un problema generalizado, he cambiado el botón por uno en inglés hasta que encuentre otro en español.

    ______________________________________________


    Hola Invitado ! Disfruta del foro y ten en cuenta siempre los consejos de comportamientos o "Reglas" del foro que puedes encontrar en el apartado "Normas"
    ¡Gracias por su tiempo.!

    Contáctanos por MP, por correo electrónico, enlace Contactar que encontrarás al pie de página o en el apartado Consejos para el foro y avisos.
    avatar
    Admin

    Administrador
    Administrador

    España
    Mensajes : 1096
    ¡Puntuación por Participación! : 2126
    Reputación : 167
    Fecha de inscripción : 31/01/2013
    Ciudad/Región : Madrid
    Grado de participacion : Staff

    Ver perfil de usuario http://www.elranchito2.foromx.com

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  Admin el Mar 11 Nov 2014 - 15:05

    Otra consulta, ¿los botones de la manito verde (Me gusta) y roja (no me gusta) se ven?
    En la captura de pantalla que puse arriba tampoco salían. A ustedes se les ven?

    ______________________________________________


    Hola Invitado ! Disfruta del foro y ten en cuenta siempre los consejos de comportamientos o "Reglas" del foro que puedes encontrar en el apartado "Normas"
    ¡Gracias por su tiempo.!

    Contáctanos por MP, por correo electrónico, enlace Contactar que encontrarás al pie de página o en el apartado Consejos para el foro y avisos.
    avatar
    Admin

    Administrador
    Administrador

    España
    Mensajes : 1096
    ¡Puntuación por Participación! : 2126
    Reputación : 167
    Fecha de inscripción : 31/01/2013
    Ciudad/Región : Madrid
    Grado de participacion : Staff

    Ver perfil de usuario http://www.elranchito2.foromx.com

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  juanmmg54 el Mar 11 Nov 2014 - 20:12

    Tampoco los veo.

    ______________________________________________

    Saludos
    avatar
    juanmmg54

    Ranchero Profesional
    Ranchero  Profesional

    España
    Mensajes : 958
    ¡Puntuación por Participación! : 1336
    Reputación : 169
    Fecha de inscripción : 21/04/2013
    Ciudad/Región : San Roman de los Montes (España
    Grado de participacion : 100%

    Ver perfil de usuario

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  xpresspy el Lun 24 Nov 2014 - 17:41

    yo tngo ese problema y los botones de las manitas tampoco me figuran.

    ______________________________________________

    El Sabio es al Ignorante lo que los Vivos a los Muertos
    avatar
    xpresspy

    Ranchero Intermedio
    Ranchero  Intermedio

    Paraguay
    Mensajes : 111
    ¡Puntuación por Participación! : 298
    Reputación : 26
    Fecha de inscripción : 18/02/2014
    Ciudad/Región : Paraguay
    Grado de participacion : 100%

    Ver perfil de usuario http://www.tramitesganaderos.com

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  Admin el Mar 25 Nov 2014 - 23:04

    Gracias.

    Solucionado lo de la manito verde Me gusta!

    Atte administración

    ______________________________________________


    Hola Invitado ! Disfruta del foro y ten en cuenta siempre los consejos de comportamientos o "Reglas" del foro que puedes encontrar en el apartado "Normas"
    ¡Gracias por su tiempo.!

    Contáctanos por MP, por correo electrónico, enlace Contactar que encontrarás al pie de página o en el apartado Consejos para el foro y avisos.
    avatar
    Admin

    Administrador
    Administrador

    España
    Mensajes : 1096
    ¡Puntuación por Participación! : 2126
    Reputación : 167
    Fecha de inscripción : 31/01/2013
    Ciudad/Región : Madrid
    Grado de participacion : Staff

    Ver perfil de usuario http://www.elranchito2.foromx.com

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  autosuf el Mar 9 Dic 2014 - 8:07

    La manito roja no se ve.
    El enlace "minus&p_vote" está en la zona donde debería verse la mano roja, pero no se ve.
    En la zona donde se ve la mano verde el enlace es "plus&p_vote"

    Los enlaces parecen estar bien, pero la mano roja no se ve.

    ______________________________________________

    La Joya de Tibi = Raza de gallinas españolas muy antigua y en peligro de extinción.
    http://lopescto.wix.com/lajoyadetibi
    http://asociacionlajoyadetibi.jimdo.com/
    avatar
    autosuf

    Moderador
    Moderador

    España
    Mensajes : 350
    ¡Puntuación por Participación! : 526
    Reputación : 84
    Fecha de inscripción : 28/04/2014
    Edad : 74
    Ciudad/Región : Madrid - Spain
    Grado de participacion : 100%

    Ver perfil de usuario http://otragranja.foroactivo.com/

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  Admin el Jue 11 Dic 2014 - 0:20

    Gracias autosuf, es extraño que desapareciera la mano roja estando el enlace, había pasado lo mismo con la verde por eso había desaparecido, pero la mano verde la teníamos como emoticon en los smiles por eso lo recuperamos, la roja no la tenemos.
    Tendré que cambiar ambas por otras imágenes.

    ______________________________________________


    Hola Invitado ! Disfruta del foro y ten en cuenta siempre los consejos de comportamientos o "Reglas" del foro que puedes encontrar en el apartado "Normas"
    ¡Gracias por su tiempo.!

    Contáctanos por MP, por correo electrónico, enlace Contactar que encontrarás al pie de página o en el apartado Consejos para el foro y avisos.
    avatar
    Admin

    Administrador
    Administrador

    España
    Mensajes : 1096
    ¡Puntuación por Participación! : 2126
    Reputación : 167
    Fecha de inscripción : 31/01/2013
    Ciudad/Región : Madrid
    Grado de participacion : Staff

    Ver perfil de usuario http://www.elranchito2.foromx.com

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  silvi el Jue 11 Dic 2014 - 17:31

    Yo dejé de usar image shuck hace rato porque no me funcionaba.

    Silvi
    avatar
    silvi

    Ranchero Experto
    Ranchero  Experto

    NADA
    Mensajes : 1690
    ¡Puntuación por Participación! : 2508
    Reputación : 239
    Fecha de inscripción : 25/04/2013
    Grado de participacion : 100%

    Ver perfil de usuario

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  autosuf el Vie 12 Dic 2014 - 23:50

    Admin ER2 escribió:Gracias autosuf, es extraño que desapareciera la mano roja estando el enlace, había pasado lo mismo con la verde por eso había desaparecido, pero la mano verde la teníamos como emoticon en los smiles por eso lo recuperamos, la roja no la tenemos.
    Tendré que cambiar ambas por otras imágenes.
    Es que el enlace no tiene relación con la imagen.
    El enlace está relacionado con el mapa de la página y se activa al pulsar sobre esa zona de la página. Que puede estar ocupada por una imagen de fondo o puede estar vacía de imágenes.
    La imagen de la mano verde está aquí
    Código:
    http://r13.imgfast.net/users/1317/37/49/28/smiles/3945946712.png

    Como bien dices entre los smiles Very Happy

    ______________________________________________

    La Joya de Tibi = Raza de gallinas españolas muy antigua y en peligro de extinción.
    http://lopescto.wix.com/lajoyadetibi
    http://asociacionlajoyadetibi.jimdo.com/
    avatar
    autosuf

    Moderador
    Moderador

    España
    Mensajes : 350
    ¡Puntuación por Participación! : 526
    Reputación : 84
    Fecha de inscripción : 28/04/2014
    Edad : 74
    Ciudad/Región : Madrid - Spain
    Grado de participacion : 100%

    Ver perfil de usuario http://otragranja.foroactivo.com/

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  Admin el Sáb 13 Dic 2014 - 0:36

    si autosuf la imagen no tiene relación con el enlace, el enlace redirige a otra página al parecer turca, tiene que haber sido algún truco de spam, el que creo la imagen cambio los enlaces.
    Es lo que se me ocurre.

    Pero ya logre encontrar la manito roja, la pille en una captura de pantalla que había hecho hace unos meses cuando aún funcionaban bien las imágenes.

    Aquí está

    No quedó igual pero es lo que pude hacer

    Sólo falta volver a ponerla.

    ______________________________________________


    Hola Invitado ! Disfruta del foro y ten en cuenta siempre los consejos de comportamientos o "Reglas" del foro que puedes encontrar en el apartado "Normas"
    ¡Gracias por su tiempo.!

    Contáctanos por MP, por correo electrónico, enlace Contactar que encontrarás al pie de página o en el apartado Consejos para el foro y avisos.
    avatar
    Admin

    Administrador
    Administrador

    España
    Mensajes : 1096
    ¡Puntuación por Participación! : 2126
    Reputación : 167
    Fecha de inscripción : 31/01/2013
    Ciudad/Región : Madrid
    Grado de participacion : Staff

    Ver perfil de usuario http://www.elranchito2.foromx.com

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  autosuf el Sáb 13 Dic 2014 - 0:56

    Vale.
    Te puedo aportar estas por si te sirven.

    ______________________________________________

    La Joya de Tibi = Raza de gallinas españolas muy antigua y en peligro de extinción.
    http://lopescto.wix.com/lajoyadetibi
    http://asociacionlajoyadetibi.jimdo.com/
    avatar
    autosuf

    Moderador
    Moderador

    España
    Mensajes : 350
    ¡Puntuación por Participación! : 526
    Reputación : 84
    Fecha de inscripción : 28/04/2014
    Edad : 74
    Ciudad/Región : Madrid - Spain
    Grado de participacion : 100%

    Ver perfil de usuario http://otragranja.foroactivo.com/

    Volver arriba Ir abajo

    Re: ¿Todos tienen este problema en sus temas?

    Mensaje  Contenido patrocinado


    Contenido patrocinado


    Volver arriba Ir abajo

    Volver arriba


     
    Permisos de este foro:
    No puedes responder a temas en este foro.